トップ «前の日記(2013-01-12) 最新 次の日記(2013-01-14)» 編集

まにゅださ 今日のひとこと

2013年
1月
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 30 31

最新のツッコミ:

備忘録:

  • RadioSakamoto (~20170902 2422日遅れ)
  • 地上アナログ波終了まで (~20110724 4654日遅れ)
Firefox ブラウザ無料ダウンロード
RSS

2013-01-13 [長年日記]

16:00現在 10℃

_ Java脆弱性

昨日あたりから騒ぎになっているねぇ。Java、外部から攻撃の恐れ 米の公的機関が警告
Javaを組み込んだ閲覧ソフトで、悪意のあるプログラムが埋め込まれたウェブサイトを閲覧すると、パソコンがウイルスに感染して遠隔操作されたり、パスワードなどが盗まれたりする危険があるという。
意味がわかんねぇしw Appletのこと?
 ウェブサイト(http://goo.gl/QclF5)に、無効にする方法が公開されている。
ってことは、やっぱAppletか。

_ [Twitter] 今日のつぶやき

@amistad012 @UTA_v005 イケメン先生の嫌がらせかw(23:55:05)

成人式って4月1日にするべきだよね。早生まれで成人してないのに成人式っておかしいじゃん。(23:53:51)

流石RT @UTA_v005: @amistad012 添削して返信しました。おせっかいもちょっとあるけど参考にどうぞ。(23:51:00)

Rubyは好きだけど、作者は嫌い。(22:45:59)

焼肉よろにく(22:31:35)

テキストでそのサイズはすごいね。RT @oooccult: そろそろプログラム動かして24時間経つけど、まだ終らない。ファイルのサイズは500メガを超えた(22:11:34)

イカ娘の偽装。(22:03:09)

明治〜とか、大正〜とか、昭和〜とかは?wRT @yun999: 20世紀FOXとか名前からして時代遅れ。(21:48:27)

くコ:彡(21:44:38)

ツイート機能(うそ)RT @taka_mush: DBPにあとなにか機能つけたいんだけどなにがいいのかなーおもいつかない(21:39:08)

@keisei_1092 外では密閉型ヘッドフォンでBT無線、ノイズキャンセリング派(21:33:25)

だが、ポチったw(21:02:55)

@keisei_1092 ケーブルないの快適(21:00:51)

これ欲しいけどPALなのかー。ジョジョ第三部のDVDhttp://t.co/4852tBZy ジョジョの奇妙な冒険 第3部 スターダストクルセイダース コンプリート DVD-BOX (全13話, 450分)(21:00:16)

_:(´ཀ`」 ∠):_(20:31:24)

@keisei_1092 でもゼンハイザーの PXC 360 BT がベストw(20:18:16)

バルバッド王国からバルバッド共和国へ。(20:16:59)

ATH-CKS77S ポチった。RT @keisei_1092: 結局おーてくのath-ckn50?にした(20:09:55)

アリババさん。(19:57:14)

医学、薬学、考古学って、どういう順番だw(19:32:51)

ジョジョはコミック読んじゃったから、ちと楽しみが減ってる。(19:27:11)

ジョジョとマギ観るかー。(19:25:52)

4分33秒 ジョン・ケージ(18:55:52)

音楽は数学に近い。(18:53:23)

流石RT @oooccult: 今日も今日とて松屋に馳せ参じたわけだが(18:40:09)

流石RT @amistad012: @UTA_v005 流石です。常にエロ本のことを考えてる本間さん流石です。(17:42:47)

光iフレーム2が5,980円でもうれしくないな。(17:36:16)

コミュ障(16:15:59)

@mana8626 今日しか出ないとか、流石(03:00:40)

流石RT @mana8626: 凶がでて、今日ガックー!!(02:54:08)

<?php ひつじ ?>(01:00:03)

ぽけ?RT @ChiiAyano: みむみむ先生からのPokeがやばい(00:24:11)

本日のツッコミ(全1件) [ツッコミを入れる]
_ (2013-01-14 19:53)

http://www.oracle.com/technetwork/topics/security/alert-cve-2013-0422-1896849.html<br>CVE-2013-0422 のことでしたら、JDK, JRE 7 update 10 とそれより古いバージョンに影響が出ます。<br>エンドユーザとしてみれば、アプレット経由での利用が多いのでアプレットを無効にということだと思います。<br><br><br>加えて、その脆弱性を修正したJava 7 Update 11が出ているので、これを適用すればいいかとおもいます。<br>http://www.oracle.com/technetwork/java/javase/7u11-relnotes-1896856.html


ランキング: 1.@_@(3) 2.ま(2) 3.>_<(1) 4.み(1) 5.・ω・(1)

来訪者: